[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Unable to upgrade to totem 1.3.1-1



Hi,

For some days now, I'm not able to upgrade to totem 1.3.1-1 on my Itanium
workstation because of a missing depency for libtotem-plparser.so.0()(64bit)
that's needed by rhythmbox.

Is this issue specific to IA-64 or all 64-bit platforms?

Cheers,

    Émeric


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]