[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Unable to upgrade to totem 1.3.1-1



On Mon, 2006-01-23 at 23:34 +0100, maschino jouy inra fr wrote:
> 
> Hi,
> 
> For some days now, I'm not able to upgrade to totem 1.3.1-1 on my Itanium
> workstation because of a missing depency for libtotem-plparser.so.0()(64bit)
> that's needed by rhythmbox.
> 
> Is this issue specific to IA-64 or all 64-bit platforms? 

Rawhide reports the dep problem on x86_64 as well, so could be all 64bit
stuff.

Just curious, what do you plan to do w/ your system when the final
release comes out?  We don't make a release for ia64, the packages are
just a bi-product of the build system.

-- 
Jesse Keating RHCE      (geek.j2solutions.net)
Fedora Legacy Team      (www.fedoralegacy.org)
GPG Public Key          (geek.j2solutions.net/jkeating.j2solutions.pub)

Attachment: signature.asc
Description: This is a digitally signed message part


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]