[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: rawhide report: 20060125 changes



On Wed, Jan 25, 2006 at 03:42:25AM -0500, Build System wrote:
> 	gnomemeeting - 1.2.3-2.i386 requires libpt_linux_x86_r.so.1.8.7

  rebuilding the opal and ekiga packages obsoleting gnomemeeting took longer
than expected this will be solved in the next batch of updates, sorry about this

Daniel

-- 
Daniel Veillard      | Red Hat http://redhat.com/
veillard redhat com  | libxml GNOME XML XSLT toolkit  http://xmlsoft.org/
http://veillard.com/ | Rpmfind RPM search engine http://rpmfind.net/


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]