[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Bluez-liibs-3.0 in FC6?



On Sun, 2006-06-11 at 15:49 +0200, Marcel Holtmann wrote:
> the bluez-libs-3.0 doesn't break anything. Except that you have to
> recompile because of the changed soname. So you actually can use
> bluez-utils-2.25 with bluez-libs-3.0 to have at least the library
> up-to-date. 

OK. Unless there are shouts from the peanut gallery, I'll do that today
then. We'll need to rebuild anything else which links against
libbluetooth, so that part wants to be done ASAP.

-- 
dwmw2


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]