[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: nfs-utils dependency error



On Tue, 2006-06-27 at 21:13 +1000, Gawain Lynch wrote:
> Actually I got this on a fresh install of FC6T1, from the release DVD,
> and unmodified repo files.  It had done a couple of updates by the
> time
> I saw this, but I just fixed it manually assuming the normal rawhide
> flux... 

Yes, I know this happens on a fresh Test1 install.  However if the
original poster had a fresh test1 install, his rpm -q of nfs-utils would
have shown a different version.  It didn't, and thus he is already using
the newest nfs-utils, and has enabled the FC5 Updates repo which is
trying to give him the rpm newer but actually older nfs-utils package.

-- 
Jesse Keating RHCE      (geek.j2solutions.net)
Fedora Legacy Team      (www.fedoralegacy.org)
GPG Public Key          (geek.j2solutions.net/jkeating.j2solutions.pub)

Attachment: signature.asc
Description: This is a digitally signed message part


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]