[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: why i cannt only update pidgin through yum



On Fri, 2007-08-17 at 10:16 +0800, Ken YANG wrote:
> i found i can not update pidgin to 2.1 through yum,
> but there are not "pidgin exclude" in my yum conf file:
> 
> exclude=kernel* python-virtinst* xen* xorg-x11-drv-nv
> xorg-x11-drv-nouveau libraw1394
> 
> my current pidgin is:
> 
> pidgin-2.0.0-0.34.beta7devel.fc7.i386
> 
> 
> i'm in f8 rawhide, and my laptop is in same condition,
> but that pidgin had updated to 2.1.
> 
> can anyone give me some hints?

is there a specific error you're receiving?

-sv



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]