[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: announce: v2.6.20-rt1 yum repository and kernel rpms



Ingo Molnar wrote:
yeah, it should be a drop-in replacement, so what you see is a bug either in the -rt kernel or in the upstream kernel. I'm wondering, does rawhide kernel rpm work? It's currently at 2.6.20-1.2922.fc7 which ought to be roughly the same vanilla base as -rt has. So if that kernel works for you then this is a regression in the -rt kernel.

	Ingo


The .fc7 kernel works fine for me!

Should a bug for this be filed somewhere, so that it can be tracked?

/Thomas


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]