[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

rawhide report: 20070225 changes



 

 
Updated Packages:

(none)
Broken deps for ia64
----------------------------------------------------------
	pcmciautils - 014-5.ia64 requires kernel >= 0:2.6.12-1.1411_FC5
	systemtap - 0.5.10-1.fc7.ia64 requires kernel >= 0:2.6.9-11
	systemtap-runtime - 0.5.10-1.fc7.ia64 requires kernel >= 0:2.6.9-11









Broken deps for s390
----------------------------------------------------------
	systemtap - 0.5.10-1.fc7.s390 requires kernel >= 0:2.6.9-11
	systemtap-runtime - 0.5.10-1.fc7.s390 requires kernel >= 0:2.6.9-11













[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]