[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

AWOL Maintainer? KYum not up-to-date



I'd like to call attention to the stae of the KYum package in the 
rawhide/F7 repository -- it is still the fc6 package, and there are bugs
filed for its UTF-8 (non)handling.

It would be nice if a maintainer-relations person would prod upstream
a bit and get some indication of what the status is going to be.

TIA
Wolfe

Attachment: pgpKymubaGAiq.pgp
Description: PGP signature


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]