[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

exaile



source rpm: exaile-0.2.9-2.fc7.src.rpm
package: exaile - 0.2.9-2.fc7.i386 from fedora-extras-needsign-development-i386
  unresolved deps: 
     gnome-python2-gtkhtml


Same for FC6. It won't be included in the next push. When a fixed updated
is available, please get back to me, since exaile is on the blacklist now.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]