[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: rawhide report: 20071009 changes



The rawhide report says:
Broken deps for i386
----------------------------------------------------------
	fluidsynth - 1.0.7-9.a.fc8.i386 requires liblash.so.2
	fluidsynth-libs - 1.0.7-9.a.fc8.i386 requires liblash.so.2
	seq24 - 0.8.7-6.fc6.i386 requires liblash.so.2
	zynaddsubfx - 2.2.1-14.fc7.i386 requires liblash.so.2

I've fixed these ones (for all archs).

AG

begin:vcard
fn:Anthony Green
n:Green;Anthony
org:Red Hat, Inc.
email;internet:green redhat com
tel;cell:(650) 207-7122
x-mozilla-html:FALSE
version:2.1
end:vcard


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]