[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: libpciaccess in f8?



On Sun, 2007-10-14 at 15:55 -0400, Louis E Garcia II wrote:
> Is libpciaccess a requirement in f8? Just did an update and libpciaccess
> was pulled in by xorg-x11-drv-avivo. I thought avivo was superseded by
> radeonhd?

It's a bit early to call either one a replacement for the other, since
neither one works.

- ajax


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]