[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Current problems with Rawhide





On 10/24/07, Nicolas Mailhot <nicolas mailhot laposte net> wrote:
Rawhide is not targeting F8 any longer but F9, so every unstable
change that had to be postponed to stabilize F8 is hitting it right
now. The start of a cycle is its lowest stability point.


So F8's going to be using PulseAudio 0.9.6?  There's a stable Flash plugin for PulseAudio, but it requires 0.9.7... which is currently in Rawhide only...



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]