[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Missing perl dependency for R-2.6.0 update



On Tue, 2007-10-30 at 22:26 +0100, Stefan Grosse wrote:
> Hi
> 
> updating R with todays update (2.6.0-1 to 2.6.0-3) does not work due to a 
> missing perl dependency(?):

I fixed it this morning, 2.6.0-3.1 is waiting to be pushed to stable.

My bad, all apologies. :)

~spot


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]