[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

rawhide report: 20080419 changes



 

 
Updated Packages:

(none)
Broken deps for i386
----------------------------------------------------------
	kazehakase-0.5.0-1.fc9.2.i386 requires gecko-libs = 0:1.8.1.10



Broken deps for x86_64
----------------------------------------------------------
	kazehakase-0.5.0-1.fc9.2.x86_64 requires gecko-libs = 0:1.8.1.10



Broken deps for ppc
----------------------------------------------------------
	kazehakase-0.5.0-1.fc9.2.ppc requires gecko-libs = 0:1.8.1.10



Broken deps for ppc64
----------------------------------------------------------
	kazehakase-0.5.0-1.fc9.2.ppc64 requires gecko-libs = 0:1.8.1.10
	livecd-tools-015-1.fc9.ppc64 requires yaboot
	perl-Test-AutoBuild-darcs-1.2.2-3.fc9.noarch requires darcs >= 0:1.0.0
	ppc64-utils-0.14-2.fc9.ppc64 requires yaboot




[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]