[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

RE: F10 Alpha/Rawhide installs



Noticed that if you do interactive install nfs fails, but if you do
method=nfs:server:/path on command line it works.

> -----Original Message-----
> From: fedora-devel-list-bounces redhat com [mailto:fedora-devel-list-
> bounces redhat com] On Behalf Of Mike Chambers
> Sent: Thursday, August 07, 2008 1:39 PM
> To: Development discussions related to Fedora
> Subject: Re: F10 Alpha/Rawhide installs
> 
> On Thu, 2008-08-07 at 15:37 -0400, Chris Lumens wrote:
> > > Tried both F10 Alpha and Rawhide installs, and with both, either got a
> > > "(2, mount point) unable to mount" (Alpha one) error message, or a
> > > traceback (rawhide one) when trying to select the NFS install.  I
> > > finally gave up and tried DVD install and it worked, but NFS had
> > > problems it seemed.
> >
> > For the "unable to mount" error, what do you see on tty5?
> 
> Since went to F9 so  can't get that info, sorry.
> >
> > For the other, what is the traceback you are getting?
> 
> Can't get the traceback now, but it looked like was with yum and setting
> up repo or something once it was selected and changed to nfs.
> 
> --
> Mike Chambers
> Fedora Project - Ambassador, Bug Zapper, Tester, User, etc..
> mikec302 fedoraproject org
> 
> --
> fedora-devel-list mailing list
> fedora-devel-list redhat com
> https://www.redhat.com/mailman/listinfo/fedora-devel-list



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]