[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Need help with clisp on ppc



I was trying to build the latest clisp release 2.45  for F9+. i386 and
x86_64 seem fine, but again on ppc the fails. Could someone with ppc
experience look into this (ppc64 is still disabled, anyways). The
current spec is found in the F-9 cvs branch.

Regards,
gemi


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]