[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

ca-certificates deprecates openssl?



I'm getting:

  file /etc/pki/tls/certs/ca-bundle.crt from install of ca-certificates-2008-6.noarch conflicts with file from package openssl-0.9.8g-6.fc9.i686

Does this indicate that one or other package should be
deprecated and include a Conflicts line?

Rich.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]