[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

sg3_utils updated in rawhide



Hi,

I have updated sg3_utils to a new upstream version 1.26 with new soname
for the library (and name too libsgutils => libsgutils2) and repoquery
told me, that 3 packages depends on it

	lsvpd
	libgpod
	libipoddevice

All will need some updates to rebuild successfully.


		Dan



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]