[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: libflashsupport



On Tue, 27.05.08 12:28, Valent Turkovic (valent turkovic gmail com) wrote:

> > Adobe Flash 10 doesn't need libflashsupport anymore to work fine on
> > ALSA ioplug-based backends such as pulse.
> >
> > Lennart
> 
> Current version of Flash 10 doesn't work with Firefox under linux.

Thanks for sharing this elaborate error description with us!

Lennart

-- 
Lennart Poettering                        Red Hat, Inc.
lennart [at] poettering [dot] net         ICQ# 11060553
http://0pointer.net/lennart/           GnuPG 0x1A015CC4


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]