[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Broken dependencies: sublib



buildsys fedoraproject org pisze:
> sublib has broken dependencies in the development tree:
> On ppc64:
> 	sublib-0.9-4.fc11.ppc64 requires mono(mscorlib) = 0:2.0.0.0
> 	sublib-0.9-4.fc11.ppc64 requires mono(System) = 0:2.0.0.0
> Please resolve this as soon as possible.
> 
> 
Wasn't mono supposed to be tagged into dist-f11?

Julian


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]