[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: pulseaudio 0.9.15 for F10?



On Sat, 08.08.09 18:56, Kevin Kofler (kevin kofler chello at) wrote:

> 
> Lennart Poettering wrote:
> > Upgrading PA like this involves big changes and does not qualify as
> > either security nor as small other bug fixes.
> 
> Well, then you could backport at least the bugfixes. It's pretty bad that 
> known bugs, even pretty bad ones, are staying unfixed on the still-supported 
> F10.

So why don't you backport the fix in question here then if you
consider this issue so important? I am not the only one with CVS
access here, am I?

Lennart

-- 
Lennart Poettering                        Red Hat, Inc.
lennart [at] poettering [dot] net
http://0pointer.net/lennart/           GnuPG 0x1A015CC4


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]