[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: F12 to require "i686", but which CPUs do not qualify?



Joachim (joachim frieben googlemail com) said: 
> Moreover, it is even pulled in by basic packages like gnome-games (!).

Well, you know, if you want to play sudoku, you *need* a linear algebra
package.

(See earlier threads about numpy dependencies in pygtk.)

Bill


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]