[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Confusion with openal-soft



On 08/16/2009 11:07 PM, LinuxDonald wrote:
> Only the devel packages conflicts.

Just in case, it is not clear. You have broken every package that
depends on openal in Fedora 11 and Fedora 10 and there is no way for the
package maintainers to fix it.

Are you going to cancel the openal-soft to push to these branches?

Rahul


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]