[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: rawhide report: 20090225 changes






       banshee-devel-1.4.2-5.fc11.i586 requires pkgconfig(ndesk-dbus-glib-1.0)
       banshee-devel-1.4.2-5.fc11.x86_64 requires pkgconfig(ndesk-dbus-glib-1.0)

This requires the rights to rebuild ndesk-dbus* which I currently don't have. They are requested so hopefully this breakage will be very minimal in length. At the same time a rebuild should clear up # 487155. I apologize for the breakage.


- David

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]