[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: rawhide report: 20090123 changes



On Fri, Jan 23, 2009 at 08:06:24AM +0000, Rawhide Report wrote:
> 	collectd-mysql-4.5.1-2.fc11.i386 requires libmysqlclient.so.15
> 	collectd-mysql-4.5.1-2.fc11.i386 requires libmysqlclient.so.15(libmysqlclient_15)

Done,

> 	nekovm-1.8.0-2.fc11.i386 requires libmysqlclient_r.so.15
> 	nekovm-1.8.0-2.fc11.i386 requires libmysqlclient_r.so.15(libmysqlclient_15)

done, and

> 	ocaml-mysql-1.0.4-6.fc11.i386 requires libmysqlclient.so.15

done.

Rich.

-- 
Richard Jones, Emerging Technologies, Red Hat  http://et.redhat.com/~rjones
Read my OCaml programming blog: http://camltastic.blogspot.com/
Fedora now supports 68 OCaml packages (the OPEN alternative to F#)
http://cocan.org/getting_started_with_ocaml_on_red_hat_and_fedora


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]