[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: fesco meeting summary - 2009-01-30



On 01/31/2009 08:21 PM, Jon Stanley wrote:
On Sat, Jan 31, 2009 at 11:38 AM, Manuel Wolfshant
<wolfy nobugconsulting ro> wrote:

For what it's worth and if anyone is interested [*]: I have compiled all the
needed deps and I use yum-3.2.19-18 in FC-7 (please, no flames on EOL ).

Does this include a newer RPM, since that seems to be where the issue is here?

No, as Seth has pointed out, luckily a newer rpm is not needed. The issue is to have python-hashlib available for yum. Plus some dependencies (urlgrabber for instance).


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]