[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Ready for new RPM version?



2009/3/6 Yuan Yijun <bbbush yuan gmail com>:
>
> I was going to upgrade my F10 to rawhide, so I installed rpm 4.7b1
> first. But soon I realized I need both rpm 4.7b1 build for F10 and
> rawhide. Then I give up and installed rpm 4.6, but rpm database seems
> to have changed.
>

Additional information: I tried kernel for f11 before downgrade to
4.6. Now I installed 4.7b1 again, and go back to f10 kernel, the rpm
database is still not usable. I'll try it later with f11 kernel.




-- 
bbbush ^_^


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]