[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

getting rid of gcc34



Hey guys,

Now that we moved qemu to a newer version, that does not depend
on compat-gcc34 anymore, I'm wondering:

Is anyone else using this package? Should we get rid of it?
I don't really see a point in keeping it, despite qemu's crazy
old-times need to compile itself in a museum environment.



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]