[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: F7 => F9 preupgrade



F7 hasn't been supported for a long time and soliciting help fixing your F7 
install isn't relevent to the -devel list. Take it to fedora-list and/or 
figure out how to fix your ancient install yourself.

Regards,
-- 
Conrad Meyer <konrad tylerc org>


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]