[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

(1/3) Broken dependencies in Fedora 12 Development - 2009-05-22



Summary of broken packages (by src.rpm name):

    adminutil
    alsa-firmware
    asc
    barry
    bmpx
    bzrtools
    cas
    ccsm
    cduce
    chess
    cinepaint
    CodeAnalyst-gui
    conexus
    cyrus-imapd
    dwdiff
    esperanza
    fedora-ds-admin
    fedora-ds-dsgw
    fetchmail
    firebird
    firstaidkit
    frei0r-plugins
    fuse-encfs
    gadget
    gambas2
    gcl
    ghc-ghc-paths
    ghc-haskell-src-exts
    ghc-uniplate
    glest-data
    glob2
    gnash
    gnome-commander
    gnote
    gnu-smalltalk
    gprolog
    guimup
    haddock
    HippoDraw
    hscolour
    hugin
    inkscape
    k3d
    kipi-plugins
    koffice
    libprojectM
    liveusb-creator
    lmms
    mapnik
    me-tv
    Miro
    mkvtoolnix
    mrpt
    msort
    ocaml-augeas
    ocaml-bisect
    ocaml-bitstring
    ocaml-cairo
    ocaml-calendar
    ocaml-camlidl
    ocaml-camlimages
    ocaml-camlp5
    ocaml-camomile
    ocaml-cil
    ocaml-cryptokit
    ocaml-csv
    ocaml-curl
    ocaml-curses
    ocaml-dbus
    ocaml-deriving
    ocaml-expat
    ocaml-extlib
    ocaml-facile
    ocaml-fileutils
    ocaml-findlib
    ocaml-gettext
    ocaml-gsl
    ocaml-json-static
    ocaml-json-wheel
    ocaml-lablgl
    ocaml-lablgtk
    ocaml-lacaml
    ocaml-libvirt
    ocaml-lwt
    ocaml-mikmatch
    ocaml-mlgmpidl
    ocaml-mysql
    ocaml-newt
    ocaml-ocamlgraph
    ocaml-ocamlnet
    ocaml-openin
    ocaml-ounit
    ocaml-p3l
    ocaml-pa-do
    ocaml-pa-monad
    ocaml-pcre
    ocaml-perl4caml
    ocaml-pgocaml
    ocaml-postgresql
    ocaml-preludeml
    ocaml-pxp
    ocaml-reins
    ocaml-res
    ocaml-SDL
    ocaml-sexplib
    ocaml-sqlite
    ocaml-ssl
    ocaml-type-conv
    ocaml-ulex
    ocaml-xml-light
    ocaml-xmlrpc-light
    ocaml-zip
    openoffice.org
    openvrml
    pdf2djvu
    pdfcube
    player
    plplot
    pyexiv2
    python-cclib
    python-kinterbasdb
    python-mwlib
    python-paida
    python-polybori
    python-tag
    qbittorrent
    qmforge
    qpidc
    QuantLib
    R-RScaLAPACK
    rcsslogplayer
    rcssserver
    referencer
    samba4
    showimg
    soci
    source-highlight
    spring
    spring-maps-default
    sword
    tellico
    twinkle
    vegastrike
    wp_tray
    xmms2
    yafc
    yaz


Summary of broken packages (by primary owner):

    Jochen AT herr-schmitt de
        gnu-smalltalk                   (1 co-owner)
        gprolog                         (1 co-owner)

    a.badger AT gmail com
        bzrtools                        (3 co-owners)

    aconway AT redhat com
        qpidc                           (1 co-owner)

    adam.stokes AT gmail com
        cas

    adrian AT lisas de
        source-highlight

    akahl AT iconmobile com
        bmpx                            (1 co-owner)

    amdunn AT gmail com
        ocaml-mlgmpidl
        ocaml-ocamlgraph

    andreas.bierfert AT lowlatency de
        koffice                         (4 co-owners)

    braden AT endoframe com
        openvrml

    bruno AT postle net
        hugin                           (1 co-owner)

    caolanm AT redhat com
        openoffice.org

    cristian.balint AT gmail com
        mapnik                          (1 co-owner)

    dakingun AT gmail com
        referencer                      (1 co-owner)
        sword

    denis.arnaud_fedora AT m4x org
        soci

    denis AT poolshark org
        k3d
        wp_tray

    gauret AT free fr
        glest-data
        showimg
        spring
        spring-maps-default

    gemi AT bluewin ch
        ocaml-lablgl                    (1 co-owner)
        ocaml-lablgtk                   (3 co-owners)

    hdegoede AT redhat com
        asc
        chess                           (1 co-owner)
        vegastrike                      (1 co-owner)

    hedayat AT grad com
        rcsslogplayer
        rcssserver

    ian AT ianweller org
        python-mwlib                    (1 co-owner)

    imntreal AT gmail com
        libprojectM

    jamatos AT fc.up pt
        tellico                         (1 co-owner)

    jhrozek AT redhat com
        dwdiff

    joseluisblancoc AT gmail com
        mrpt

    jussi.lehtola AT iki fi
        python-cclib
        python-paida
        qmforge

    kagesenshi.87 AT gmail com
        ccsm

    kevin AT tigcc.ticalc org
        gnash                           (2 co-owners)
        ocaml-facile                    (1 co-owner)

    kevin AT tummy com
        twinkle                         (1 co-owner)

    konrad AT tylerc org
        ghc-haskell-src-exts            (1 co-owner)
        ghc-uniplate
        python-polybori

    kushaldas AT gmail com
        liveusb-creator                 (1 co-owner)

    kwizart AT gmail com
        cinepaint
        frei0r-plugins

    leigh123linux AT googlemail com
        qbittorrent

    lemenkov AT gmail com
        fuse-encfs

    lists AT forevermore net
        yafc

    lkundrak AT v3 sk
        inkscape                        (1 co-owner)

    loganjerry AT gmail com
        gcl                             (1 co-owner)

    makowski.fedora AT gmail com
        firebird
        python-kinterbasdb

    matthias AT rpmforge net
        python-tag

    maxx AT krakoa dk
        pdfcube

    mbarnes AT redhat com
        samba4                          (1 co-owner)

    mcepl AT redhat com
        pyexiv2

    mhlavink AT redhat com
        cyrus-imapd                     (1 co-owner)

    mricon AT gmail com
        yaz

    msivak AT redhat com
        firstaidkit                     (2 co-owners)

    mtasaka AT ioa.s.u-tokyo.ac jp
        gnome-commander

    orion AT cora.nwra com
        plplot

    paulfkunz AT gmail com
        HippoDraw

    petersen AT redhat com
        ghc-ghc-paths                   (1 co-owner)
        haddock                         (2 co-owners)
        hscolour                        (1 co-owner)

    quantumburnz AT hotmail com
        barry

    rafalzaq AT gmail com
        glob2

    rdieter AT math.unl edu
        kipi-plugins                    (5 co-owners)

    rjones AT redhat com
        cduce                           (1 co-owner)
        ocaml-SDL                       (1 co-owner)
        ocaml-augeas                    (1 co-owner)
        ocaml-bisect                    (1 co-owner)
        ocaml-bitstring                 (1 co-owner)
        ocaml-cairo                     (1 co-owner)
        ocaml-calendar                  (2 co-owners)
        ocaml-camlidl                   (1 co-owner)
        ocaml-camlimages                (1 co-owner)
        ocaml-camlp5                    (1 co-owner)
        ocaml-camomile                  (1 co-owner)
        ocaml-cil                       (1 co-owner)
        ocaml-cryptokit
        ocaml-csv                       (1 co-owner)
        ocaml-curl                      (2 co-owners)
        ocaml-curses                    (1 co-owner)
        ocaml-dbus                      (1 co-owner)
        ocaml-deriving                  (1 co-owner)
        ocaml-expat                     (2 co-owners)
        ocaml-extlib                    (3 co-owners)
        ocaml-fileutils                 (1 co-owner)
        ocaml-findlib                   (2 co-owners)
        ocaml-gettext                   (1 co-owner)
        ocaml-gsl                       (2 co-owners)
        ocaml-json-static               (1 co-owner)
        ocaml-json-wheel                (1 co-owner)
        ocaml-lacaml                    (1 co-owner)
        ocaml-libvirt                   (2 co-owners)
        ocaml-lwt                       (1 co-owner)
        ocaml-mikmatch                  (1 co-owner)
        ocaml-mysql                     (1 co-owner)
        ocaml-newt                      (1 co-owner)
        ocaml-ocamlnet                  (2 co-owners)
        ocaml-openin                    (1 co-owner)
        ocaml-ounit                     (1 co-owner)
        ocaml-p3l
        ocaml-pa-do
        ocaml-pa-monad                  (1 co-owner)
        ocaml-pcre                      (3 co-owners)
        ocaml-perl4caml                 (1 co-owner)
        ocaml-pgocaml                   (1 co-owner)
        ocaml-postgresql                (1 co-owner)
        ocaml-preludeml                 (1 co-owner)
        ocaml-pxp                       (1 co-owner)
        ocaml-reins                     (1 co-owner)
        ocaml-res                       (1 co-owner)
        ocaml-sexplib                   (1 co-owner)
        ocaml-sqlite                    (1 co-owner)
        ocaml-ssl                       (2 co-owners)
        ocaml-type-conv                 (1 co-owner)
        ocaml-ulex                      (2 co-owners)
        ocaml-xml-light                 (1 co-owner)
        ocaml-xmlrpc-light              (1 co-owner)
        ocaml-zip                       (1 co-owner)

    rmeggins AT redhat com
        adminutil                       (3 co-owners)
        fedora-ds-admin                 (2 co-owners)
        fedora-ds-dsgw                  (2 co-owners)

    rpandit AT redhat com
        pdf2djvu

    rpm AT greysector net
        mkvtoolnix

    rpm AT timj.co uk
        alsa-firmware

    rvinyard AT cs.nmsu edu
        conexus

    simon AT schampijer de
        gadget                          (1 co-owner)

    sundaram AT redhat com
        gnote                           (1 co-owner)

    suravee.suthikulpanit AT amd com
        CodeAnalyst-gui                 (1 co-owner)

    tcallawa AT redhat com
        QuantLib
        R-RScaLAPACK
        esperanza
        gambas2
        xmms2

    terjeros AT phys.ntnu no
        msort

    th0br0 AT mkdir name
        guimup

    thomas.moschny AT gmx de
        lmms

    tim AT niemueller de
        player                          (1 co-owner)

    tscherf AT redhat com
        Miro                            (3 co-owners)

    vcrhonek AT redhat com
        fetchmail                       (1 co-owner)

    zarko.pintar AT gmail com
        me-tv


======================================================================
Broken packages in dist-f12-build-current-i386:

    1:openoffice.org-core-3.1.0-11.2.fc11.i586  requires  libicudata.so.40
    1:openoffice.org-core-3.1.0-11.2.fc11.i586  requires  libicui18n.so.40
    1:openoffice.org-core-3.1.0-11.2.fc11.i586  requires  libicuuc.so.40
    1:openoffice.org-core-3.1.0-11.2.fc11.i586  requires  libicule.so.40
    1:openoffice.org-pdfimport-3.1.0-11.2.fc11.i586  requires  libpoppler.so.4
    1:openoffice.org-writer-core-3.1.0-11.2.fc11.i586  requires  libicuuc.so.40
    2:koffice-krita-1.9.99.0-1.fc12.i586  requires  libpoppler.so.4
    CodeAnalyst-gui-2.8.38-11.fc11.i586  requires  libbfd-2.19.51.0.2-17.fc11.so
    HippoDraw-python-1.21.1-9.fc11.i586  requires  libboost_python.so.4
    Miro-2.0.3-2.fc12.i586  requires  libboost_python.so.4
    QuantLib-test-0.9.7-5.fc11.i586  requires  libboost_unit_test_framework.so.4
    R-RScaLAPACK-0.5.1-19.fc11.i586  requires  openmpi-libs
    adminutil-1.1.8-1.fc11.i586  requires  libicudata.so.40
    adminutil-1.1.8-1.fc11.i586  requires  libicui18n.so.40
    adminutil-1.1.8-1.fc11.i586  requires  libicuuc.so.40
    alsa-firmware-1.0.20-1.fc12.noarch  requires  alsa-tools-firmware >= 0:1.0.20
    asc-2.2.0.0-3.fc11.i586  requires  libboost_regex.so.4
    barry-0.15-0.5.20090109git.fc11.i586  requires  libboost_serialization.so.4
    bmpx-0.40.14-8.fc11.i386  requires  libboost_regex-mt.so.4
    bmpx-0.40.14-8.fc11.i386  requires  libboost_iostreams-mt.so.4
    bzrtools-1.14.0-1.fc11.i586  requires  bzr < 0:1.15
    cduce-0.5.2.1-14.fc11.i586  requires  ocaml(runtime) = 0:3.11.0
    cduce-0.5.2.1-14.fc11.i586  requires  ocaml(Camlp4_import) = 0:901773aae9273de4d3a05d3a93dde334
    cduce-ocamlduce-0.5.2.1-14.fc11.i586  requires  ocaml(runtime) = 0:3.11.0
    chess-1.0-24.fc11.i586  requires  libboost_thread-mt.so.4
    chess-1.0-24.fc11.i586  requires  libCEGUIOgreRenderer-1.6.1.so
    chess-1.0-24.fc11.i586  requires  libOgreMain-1.6.1.so
    cinepaint-libs-0.22.1-12.fc11.2.i586  requires  libftgl.so.0
    conexus-gtkmm-devel-0.7.0-1.fc12.i586  requires  sysfs-devel
    cyrus-imapd-2.3.14-1.fc11.i586  requires  libkrb4.so.2
    cyrus-imapd-2.3.14-1.fc11.i586  requires  libkrb4.so.2(krb4_2_MIT)
    cyrus-imapd-utils-2.3.14-1.fc11.i586  requires  libkrb4.so.2
    dwdiff-1.5-3.fc11.i586  requires  libicuuc.so.40
    dwdiff-1.5-3.fc11.i586  requires  libicudata.so.40
    dwdiff-1.5-3.fc11.i586  requires  libicui18n.so.40
    esperanza-0.4.0-2.fc11.i586  requires  libboost_signals.so.4
    fedora-ds-admin-1.1.7-4.fc11.i586  requires  libicuuc.so.40
    fedora-ds-admin-1.1.7-4.fc11.i586  requires  libicui18n.so.40
    fedora-ds-admin-1.1.7-4.fc11.i586  requires  libicudata.so.40
    fedora-ds-dsgw-1.1.2-1.fc11.i586  requires  libicudata.so.40
    fedora-ds-dsgw-1.1.2-1.fc11.i586  requires  libicui18n.so.40
    fedora-ds-dsgw-1.1.2-1.fc11.i586  requires  libicuuc.so.40
    fetchmail-6.3.9-3.fc11.i586  requires  libkrb4.so.2(krb4_2_MIT)
    fetchmail-6.3.9-3.fc11.i586  requires  libkrb4.so.2
    firebird-2.1.2.18118.0-7.fc10.i386  requires  libicudata.so.40
    firebird-2.1.2.18118.0-7.fc10.i386  requires  libicui18n.so.40
    firebird-2.1.2.18118.0-7.fc10.i386  requires  libicuuc.so.40
    firebird-libfbembed-2.1.2.18118.0-7.fc10.i386  requires  libicudata.so.40
    firebird-libfbembed-2.1.2.18118.0-7.fc10.i386  requires  libicui18n.so.40
    firebird-libfbembed-2.1.2.18118.0-7.fc10.i386  requires  libicuuc.so.40
    firebird-superserver-2.1.2.18118.0-7.fc10.i386  requires  libicudata.so.40
    firebird-superserver-2.1.2.18118.0-7.fc10.i386  requires  libicui18n.so.40
    firebird-superserver-2.1.2.18118.0-7.fc10.i386  requires  libicuuc.so.40
    frei0r-plugins-1.1.22-1.fc11.i586  requires  libml.so.1
    frei0r-plugins-1.1.22-1.fc11.i586  requires  libcv.so.1
    frei0r-plugins-1.1.22-1.fc11.i586  requires  libcxcore.so.1
    frei0r-plugins-1.1.22-1.fc11.i586  requires  libhighgui.so.1
    frei0r-plugins-1.1.22-1.fc11.i586  requires  libcvaux.so.1
    fuse-encfs-1.5-6.fc11.i586  requires  libboost_filesystem-mt.so.4
    fuse-encfs-1.5-6.fc11.i586  requires  libboost_serialization-mt.so.4
    gambas2-gb-pdf-2.13.0-1.fc12.i586  requires  libpoppler.so.4
    ghc-ghc-paths-devel-0.1.0.5-6.fc12.i586  requires  ghc = 0:6.10.2
    ghc-ghc-paths-doc-0.1.0.5-6.fc12.i586  requires  ghc-doc = 0:6.10.2
    ghc-ghc-paths-prof-0.1.0.5-6.fc12.i586  requires  ghc-prof = 0:6.10.2
    ghc-haddock-devel-2.4.2-2.fc12.i586  requires  ghc = 0:6.10.2
    ghc-haddock-doc-2.4.2-2.fc12.i586  requires  ghc-doc = 0:6.10.2
    ghc-haddock-prof-2.4.2-2.fc12.i586  requires  ghc-prof = 0:6.10.2
    ghc-haskell-src-exts-devel-0.4.8-5.fc12.i586  requires  ghc = 0:6.10.2
    ghc-haskell-src-exts-doc-0.4.8-5.fc12.i586  requires  ghc-doc = 0:6.10.2
    ghc-haskell-src-exts-prof-0.4.8-5.fc12.i586  requires  ghc-prof = 0:6.10.2
    ghc-hscolour-devel-1.12-3.fc12.i586  requires  ghc = 0:6.10.2
    ghc-hscolour-doc-1.12-3.fc12.i586  requires  ghc-doc = 0:6.10.2
    ghc-hscolour-prof-1.12-3.fc12.i586  requires  ghc-prof = 0:6.10.2
    ghc-uniplate-devel-1.2.0.3-3.fc11.i586  requires  ghc = 0:6.10.1
    ghc-uniplate-doc-1.2.0.3-3.fc11.i586  requires  ghc-doc = 0:6.10.1
    ghc-uniplate-prof-1.2.0.3-3.fc11.i586  requires  ghc-prof = 0:6.10.1
    glob2-0.9.3-2.fc11.i386  requires  libboost_thread-mt.so.4
    gnash-0.8.5-3.fc11.i586  requires  libboost_date_time-mt.so.4
    gnash-0.8.5-3.fc11.i586  requires  libboost_thread-mt.so.4
    gnash-cygnal-0.8.5-3.fc11.i586  requires  libboost_thread-mt.so.4
    gnome-commander-1.3-0.1.svn2532_13dev.fc12.i586  requires  libpoppler.so.4
    gnote-0.1.2-2.fc12.i586  requires  libboost_regex-mt.so.4
    gnote-0.1.2-2.fc12.i586  requires  libboost_filesystem-mt.so.4
    gnote-0.1.2-2.fc12.i586  requires  libboost_system-mt.so.4
    guimup-0.1.4-6.c.fc12.i586  requires  mpd
    haddock-2.4.2-2.fc12.i586  requires  ghc = 0:6.10.2
    hugin-0.7.0-5.fc11.i586  requires  libboost_thread-mt.so.4
    hugin-base-0.7.0-5.fc11.i586  requires  libboost_thread-mt.so.4
    inkscape-0.47-0.9.20090518svn.fc12.i586  requires  libpoppler.so.4
    inkscape-view-0.47-0.9.20090518svn.fc12.i586  requires  libpoppler.so.4
    k3d-0.7.11.0-1.fc11.i586  requires  libboost_regex-mt.so.4
    k3d-0.7.11.0-1.fc11.i586  requires  libboost_program_options-mt.so.4
    k3d-0.7.11.0-1.fc11.i586  requires  libboost_python-mt.so.4
    k3d-devel-0.7.11.0-1.fc11.i586  requires  libboost_python-mt.so.4
    k3d-devel-0.7.11.0-1.fc11.i586  requires  libboost_regex-mt.so.4
    k3d-devel-0.7.11.0-1.fc11.i586  requires  libboost_program_options-mt.so.4
    kipi-plugins-0.2.0-2.fc11.i586  requires  libcv.so.1
    kipi-plugins-0.2.0-2.fc11.i586  requires  libcxcore.so.1
    kipi-plugins-0.2.0-2.fc11.i586  requires  libhighgui.so.1
    kipi-plugins-0.2.0-2.fc11.i586  requires  libcvaux.so.1
    libldb-devel-0.9.3-15.1.fc12.i586  requires  libtdb-devel = 0:1.1.3-15.1.fc12
    libprojectM-1.2.0-9.fc11.i586  requires  libftgl.so.0
    libyaz-3.0.41-2.fc11.i586  requires  libicudata.so.40
    libyaz-3.0.41-2.fc11.i586  requires  libicui18n.so.40
    libyaz-3.0.41-2.fc11.i586  requires  libicuuc.so.40
    mapnik-0.5.2-0.12.svn780.fc11.i586  requires  libboost_program_options-mt.so.4
    mapnik-0.5.2-0.12.svn780.fc11.i586  requires  libboost_regex-mt.so.4
    mapnik-0.5.2-0.12.svn780.fc11.i586  requires  libicudata.so.40
    mapnik-0.5.2-0.12.svn780.fc11.i586  requires  libboost_filesystem-mt.so.4
    mapnik-0.5.2-0.12.svn780.fc11.i586  requires  libicuuc.so.40
    mapnik-0.5.2-0.12.svn780.fc11.i586  requires  libboost_iostreams-mt.so.4
    mapnik-0.5.2-0.12.svn780.fc11.i586  requires  libboost_thread-mt.so.4
    mapnik-0.5.2-0.12.svn780.fc11.i586  requires  libboost_system-mt.so.4
    mapnik-python-0.5.2-0.12.svn780.fc11.i586  requires  libboost_python-mt.so.4
    mapnik-utils-0.5.2-0.12.svn780.fc11.i586  requires  libboost_program_options-mt.so.4
    mapnik-utils-0.5.2-0.12.svn780.fc11.i586  requires  libboost_iostreams-mt.so.4
    me-tv-0.8.12-5.fc12.i586  requires  xine-ui
    mkvtoolnix-2.6.0-1.fc11.i586  requires  libboost_regex-mt.so.4
    mkvtoolnix-gui-2.6.0-1.fc11.i586  requires  libboost_regex-mt.so.4
    mrpt-apps-0.6.5-0.4.20090213svn807.fc11.i586  requires  libboost_program_options-mt.so.4
    mrpt-apps-0.6.5-0.4.20090213svn807.fc11.i586  requires  libcv.so.1
    mrpt-apps-0.6.5-0.4.20090213svn807.fc11.i586  requires  libcxcore.so.1
    mrpt-apps-0.6.5-0.4.20090213svn807.fc11.i586  requires  libhighgui.so.1
    mrpt-core-0.6.5-0.4.20090213svn807.fc11.i586  requires  libcv.so.1
    mrpt-core-0.6.5-0.4.20090213svn807.fc11.i586  requires  libcxcore.so.1
    mrpt-core-0.6.5-0.4.20090213svn807.fc11.i586  requires  libhighgui.so.1
    msort-8.46-3.fc11.i586  requires  libicuuc.so.40
    msort-8.46-3.fc11.i586  requires  libicutu.so.40
    ocaml-SDL-0.7.2-18.fc11.i586  requires  ocaml(runtime) = 0:3.11.0
    ocaml-augeas-0.4-4.fc11.i586  requires  ocaml(runtime) = 0:3.11.0
    ocaml-bisect-1.0-0.4.alpha.fc11.i586  requires  ocaml(runtime) = 0:3.11.0
    ocaml-bisect-1.0-0.4.alpha.fc11.i586  requires  ocaml(Camlp4_import) = 0:901773aae9273de4d3a05d3a93dde334
    ocaml-bitstring-2.0.0-8.fc11.i586  requires  ocaml(runtime) = 0:3.11.0
    ocaml-bitstring-2.0.0-8.fc11.i586  requires  ocaml(Camlp4_import) = 0:901773aae9273de4d3a05d3a93dde334
    ocaml-cairo-1.2.0.cvs20080301-8.fc11.i586  requires  ocaml(runtime) = 0:3.11.0
    ocaml-calendar-2.0.4-4.fc11.i586  requires  ocaml(runtime) = 0:3.11.0
    ocaml-camlidl-1.05-8.fc11.i586  requires  ocaml(runtime) = 0:3.11.0
    ocaml-camlimages-3.0.1-7.fc11.i586  requires  ocaml(runtime) = 0:3.11.0
    ocaml-camlp5-5.10-3.fc11.i586  requires  ocaml(runtime) = 0:3.11.0
    ocaml-camomile-0.7.1-10.fc11.i586  requires  ocaml(runtime) = 0:3.11.0
    ocaml-cil-1.3.6-11.fc11.i586  requires  ocaml(runtime) = 0:3.11.0
    ocaml-cryptokit-1.3-8.fc11.i586  requires  ocaml(runtime) = 0:3.11.0
    ocaml-csv-1.1.7-4.fc11.i586  requires  ocaml(runtime) = 0:3.11.0
    ocaml-curl-0.5.0-4.fc11.i586  requires  ocaml(runtime) = 0:3.11.0
    ocaml-curses-1.0.3-4.fc11.i586  requires  ocaml(runtime) = 0:3.11.0
    ocaml-dbus-0.07-4.fc11.i586  requires  ocaml(runtime) = 0:3.11.0
    ocaml-deriving-0.1.1a-7.fc11.i586  requires  ocaml(runtime) = 0:3.11.0
    ocaml-expat-0.9.1-15.fc11.i586  requires  ocaml(runtime) = 0:3.11.0
    ocaml-extlib-1.5.1-6.fc11.i586  requires  ocaml(runtime) = 0:3.11.0
    ocaml-facile-1.1-8.fc11.i586  requires  ocaml(runtime) = 0:3.11.0
    ocaml-fileutils-0.3.0-9.fc11.i586  requires  ocaml(runtime) = 0:3.11.0
    ocaml-findlib-1.2.3-6.fc11.i586  requires  ocaml(runtime) = 0:3.11.0
    ocaml-gettext-0.3.2-7.fc11.i586  requires  ocaml(runtime) = 0:3.11.0
    ocaml-gettext-0.3.2-7.fc11.i586  requires  ocaml(Camlp4_import) = 0:901773aae9273de4d3a05d3a93dde334
    ocaml-gettext-camomile-0.3.2-7.fc11.i586  requires  ocaml(runtime) = 0:3.11.0
    ocaml-gsl-0.6.0-7.fc11.i586  requires  ocaml(runtime) = 0:3.11.0
    ocaml-json-static-0.9.6-8.fc11.i586  requires  ocaml(runtime) = 0:3.11.0
    ocaml-json-static-0.9.6-8.fc11.i586  requires  ocaml(Camlp4_import) = 0:901773aae9273de4d3a05d3a93dde334
    ocaml-json-wheel-1.0.4-8.fc11.i586  requires  ocaml(runtime) = 0:3.11.0
    ocaml-lablgl-1.03-7.fc11.i586  requires  ocaml(runtime) = 0:3.11.0
    ocaml-lablgtk-2.12.0-2.fc11.i586  requires  ocaml(runtime) = 0:3.11.0
    ocaml-lablgtk-devel-2.12.0-2.fc11.i586  requires  ocaml(runtime) = 0:3.11.0
    ocaml-lacaml-4.7.6-1.fc11.i586  requires  ocaml(runtime) = 0:3.11.0
    ocaml-libvirt-0.6.1.0-1.fc11.i586  requires  ocaml(runtime) = 0:3.11.0
    ocaml-lwt-1.1.0-4.fc11.i586  requires  ocaml(runtime) = 0:3.11.0
    ocaml-mikmatch-1.0.0-5.fc11.i586  requires  ocaml(runtime) = 0:3.11.0
    ocaml-mikmatch-1.0.0-5.fc11.i586  requires  ocaml(Camlp4_import) = 0:901773aae9273de4d3a05d3a93dde334
    ocaml-mlgmpidl-1.1-1.fc11.i586  requires  ocaml(runtime) = 0:3.11.0
    ocaml-mysql-1.0.4-8.fc11.i586  requires  ocaml(runtime) = 0:3.11.0
    ocaml-newt-0.9-5.fc11.i586  requires  ocaml(runtime) = 0:3.11.0
    ocaml-ocamlgraph-1.0-4.fc11.i586  requires  ocaml(runtime) = 0:3.11.0
    ocaml-ocamlnet-2.2.9-12.fc11.i586  requires  ocaml(runtime) = 0:3.11.0
    ocaml-ocamlnet-nethttpd-2.2.9-12.fc11.i586  requires  ocaml(runtime) = 0:3.11.0
    ocaml-openin-20070524-7.fc11.i586  requires  ocaml(runtime) = 0:3.11.0
    ocaml-openin-20070524-7.fc11.i586  requires  ocaml(Camlp4_import) = 0:901773aae9273de4d3a05d3a93dde334
    ocaml-ounit-1.0.3-4.fc11.i586  requires  ocaml(runtime) = 0:3.11.0
    ocaml-p3l-2.03-2.fc11.i586  requires  ocaml(runtime) = 0:3.11.0
    ocaml-pa-do-0.8.4-5.fc11.i586  requires  ocaml(runtime) = 0:3.11.0
    ocaml-pa-do-0.8.4-5.fc11.i586  requires  ocaml(Camlp4_import) = 0:901773aae9273de4d3a05d3a93dde334
    ocaml-pa-monad-6.0-1.fc11.i586  requires  ocaml(runtime) = 0:3.11.0
    ocaml-pa-monad-6.0-1.fc11.i586  requires  ocaml(Camlp4_import) = 0:901773aae9273de4d3a05d3a93dde334
    ocaml-pcre-5.15.0-4.fc11.i586  requires  ocaml(runtime) = 0:3.11.0
    ocaml-perl4caml-0.9.5-8.fc11.i586  requires  ocaml(runtime) = 0:3.11.0
    ocaml-pgocaml-1.1-8.fc11.i586  requires  ocaml(runtime) = 0:3.11.0
    ocaml-pgocaml-1.1-8.fc11.i586  requires  ocaml(Camlp4_import) = 0:901773aae9273de4d3a05d3a93dde334
    ocaml-postgresql-1.10.3-1.fc11.i586  requires  ocaml(runtime) = 0:3.11.0
    ocaml-preludeml-0.1-0.11.20090113.fc11.i586  requires  ocaml(runtime) = 0:3.11.0
    ocaml-pxp-1.2.0test2-6.fc11.i586  requires  ocaml(runtime) = 0:3.11.0
    ocaml-pxp-1.2.0test2-6.fc11.i586  requires  ocaml(Camlp4_import) = 0:901773aae9273de4d3a05d3a93dde334
    ocaml-reins-0.1a-4.fc11.i586  requires  ocaml(runtime) = 0:3.11.0
    ocaml-res-3.1.1-1.fc11.i586  requires  ocaml(runtime) = 0:3.11.0
    ocaml-sexplib-4.2.7-2.fc11.i586  requires  ocaml(runtime) = 0:3.11.0
    ocaml-sexplib-4.2.7-2.fc11.i586  requires  ocaml(Camlp4_import) = 0:901773aae9273de4d3a05d3a93dde334
    ocaml-sqlite-1.2.0-5.fc11.i586  requires  ocaml(runtime) = 0:3.11.0
    ocaml-ssl-0.4.3-2.fc11.i586  requires  ocaml(runtime) = 0:3.11.0
    ocaml-type-conv-1.6.7-1.fc11.i586  requires  ocaml(runtime) = 0:3.11.0
    ocaml-type-conv-1.6.7-1.fc11.i586  requires  ocaml(Camlp4_import) = 0:901773aae9273de4d3a05d3a93dde334
    ocaml-ulex-1.1-6.fc11.i586  requires  ocaml(runtime) = 0:3.11.0
    ocaml-ulex-1.1-6.fc11.i586  requires  ocaml(Camlp4_import) = 0:901773aae9273de4d3a05d3a93dde334
    ocaml-xml-light-2.2.cvs20070817-11.fc11.i586  requires  ocaml(runtime) = 0:3.11.0
    ocaml-xmlrpc-light-0.6.1-1.fc11.i586  requires  ocaml(runtime) = 0:3.11.0
    ocaml-zip-1.04-1.fc11.i586  requires  ocaml(runtime) = 0:3.11.0
    openvrml-0.17.12-1.fc11.i586  requires  libboost_thread-mt.so.4
    openvrml-xembed-0.17.12-1.fc11.i586  requires  libboost_thread-mt.so.4
    pdf2djvu-0.5.0-3.fc11.i586  requires  libpoppler.so.4
    pdfcube-0.0.3-3.fc11.i586  requires  libpoppler.so.4
    pdfcube-0.0.3-3.fc11.i586  requires  libboost_program_options-mt.so.4
    player-2.1.1-10.fc11.i586  requires  libml.so.1
    player-2.1.1-10.fc11.i586  requires  libboost_signals.so.4
    player-2.1.1-10.fc11.i586  requires  libhighgui.so.1
    player-2.1.1-10.fc11.i586  requires  libcvaux.so.1
    player-2.1.1-10.fc11.i586  requires  libcv.so.1
    player-2.1.1-10.fc11.i586  requires  libcxcore.so.1
    player-2.1.1-10.fc11.i586  requires  libboost_thread-mt.so.4
    player-examples-2.1.1-10.fc11.i586  requires  libboost_signals.so.4
    player-examples-2.1.1-10.fc11.i586  requires  libboost_thread-mt.so.4
    plplot-ocaml-5.9.3-2.fc12.i586  requires  ocaml(runtime) = 0:3.11.0
    pyexiv2-0.1.3-3.fc12.i586  requires  libboost_python.so.4
    python-cclib-0.91-4.fc10.noarch  requires  python(abi) = 0:2.5
    python-kinterbasdb-3.3.0-0.fc10.i386  requires  python(abi) = 0:2.5
    python-kinterbasdb-3.3.0-0.fc10.i386  requires  libpython2.5.so.1.0
    python-paida-3.2.1_2.10.1-2.fc10.noarch  requires  python(abi) = 0:2.5
    python-polybori-0.5-5.fc11.i586  requires  libboost_python.so.4
    python-tag-0.94.5-2.fc11.i586  requires  libboost_python-mt.so.4
    qbittorrent-1.4.0-0.1.20090429svn.fc12.i586  requires  libboost_filesystem-mt.so.4
    qbittorrent-1.4.0-0.1.20090429svn.fc12.i586  requires  libboost_thread-mt.so.4
    qbittorrent-1.4.0-0.1.20090429svn.fc12.i586  requires  libboost_system-mt.so.4
    qmf-0.5.752600-6.fc12.i586  requires  libboost_filesystem.so.4
    qmf-0.5.752600-6.fc12.i586  requires  libboost_program_options.so.4
    qmforge-2.1-4.fc10.noarch  requires  python(abi) = 0:2.5
    qpidc-0.5.752600-6.fc12.i586  requires  libboost_filesystem.so.4
    qpidc-0.5.752600-6.fc12.i586  requires  libboost_program_options.so.4
    qpidc-perftest-0.5.752600-6.fc12.i586  requires  libboost_filesystem.so.4
    qpidc-perftest-0.5.752600-6.fc12.i586  requires  libboost_program_options.so.4
    qpidc-rdma-0.5.752600-6.fc12.i586  requires  libboost_filesystem.so.4
    qpidc-rdma-0.5.752600-6.fc12.i586  requires  libboost_program_options.so.4
    qpidc-ssl-0.5.752600-6.fc12.i586  requires  libboost_filesystem.so.4
    qpidc-ssl-0.5.752600-6.fc12.i586  requires  libboost_program_options.so.4
    qpidd-0.5.752600-6.fc12.i586  requires  libboost_filesystem.so.4
    qpidd-0.5.752600-6.fc12.i586  requires  libboost_program_options.so.4
    qpidd-acl-0.5.752600-6.fc12.i586  requires  libboost_filesystem.so.4
    qpidd-acl-0.5.752600-6.fc12.i586  requires  libboost_program_options.so.4
    qpidd-cluster-0.5.752600-6.fc12.i586  requires  libboost_filesystem.so.4
    qpidd-cluster-0.5.752600-6.fc12.i586  requires  libboost_program_options.so.4
    qpidd-rdma-0.5.752600-6.fc12.i586  requires  libboost_filesystem.so.4
    qpidd-rdma-0.5.752600-6.fc12.i586  requires  libboost_program_options.so.4
    qpidd-ssl-0.5.752600-6.fc12.i586  requires  libboost_filesystem.so.4
    qpidd-ssl-0.5.752600-6.fc12.i586  requires  libboost_program_options.so.4
    qpidd-xml-0.5.752600-6.fc12.i586  requires  libboost_filesystem.so.4
    qpidd-xml-0.5.752600-6.fc12.i586  requires  libboost_program_options.so.4
    rcsslogplayer-13.1.0-4.fc11.i586  requires  libboost_program_options-mt.so.4
    rcssserver-13.2.0-1.fc11.i586  requires  libboost_filesystem-mt.so.4
    rcssserver-13.2.0-1.fc11.i586  requires  libboost_system-mt.so.4
    referencer-1.1.5-6.fc11.i586  requires  libboost_regex.so.4
    showimg-pgsql-0.9.5-22.fc11.i586  requires  libpqxx-2.6.8.so
    soci-3.0.0-10.fc10.i386  requires  libboost_program_options.so.3
    soci-3.0.0-10.fc10.i386  requires  libboost_date_time.so.3
    soci-mysql-3.0.0-10.fc10.i386  requires  libboost_program_options.so.3
    soci-mysql-3.0.0-10.fc10.i386  requires  libboost_date_time.so.3
    soci-postgresql-3.0.0-10.fc10.i386  requires  libboost_program_options.so.3
    soci-postgresql-3.0.0-10.fc10.i386  requires  libboost_date_time.so.3
    source-highlight-2.10-3.fc11.i586  requires  libboost_regex.so.4
    spring-0.78.2.1-9.fc11.i586  requires  libboost_regex-mt.so.4
    spring-0.78.2.1-9.fc11.i586  requires  libboost_thread-mt.so.4
    sword-1.5.11-4.fc11.i586  requires  libicudata.so.40
    sword-1.5.11-4.fc11.i586  requires  libicui18n.so.40
    sword-1.5.11-4.fc11.i586  requires  libicuuc.so.40
    sword-1.5.11-4.fc11.i586  requires  libicuio.so.40
    tellico-1.3.5-1.fc11.i586  requires  libpoppler.so.4
    twinkle-1.4.2-2.fc11.i586  requires  libboost_regex.so.4
    vegastrike-0.5.0-9.fc11.i586  requires  libboost_python.so.4
    vegastrike-0.5.0-9.fc11.i586  requires  libOgreMain-1.6.1.so
    wp_tray-0.5.3-10.fc11.i586  requires  libboost_regex.so.4
    wp_tray-0.5.3-10.fc11.i586  requires  libboost_filesystem.so.4
    wp_tray-0.5.3-10.fc11.i586  requires  libboost_system.so.4
    xmms2-0.5-6.fc11.i586  requires  libboost_signals.so.4
    yafc-1.1.1-12.fc11.i586  requires  libkrb4.so.2(krb4_2_MIT)
    yafc-1.1.1-12.fc11.i586  requires  libkrb4.so.2
    yaz-3.0.41-2.fc11.i586  requires  libicudata.so.40
    yaz-3.0.41-2.fc11.i586  requires  libicui18n.so.40
    yaz-3.0.41-2.fc11.i586  requires  libicuuc.so.40


======================================================================
Broken packages in dist-f12-build-current-ppc:

    1:openoffice.org-core-3.1.0-11.2.fc11.ppc  requires  libicule.so.40
    1:openoffice.org-core-3.1.0-11.2.fc11.ppc  requires  libicuuc.so.40
    1:openoffice.org-core-3.1.0-11.2.fc11.ppc  requires  libicudata.so.40
    1:openoffice.org-core-3.1.0-11.2.fc11.ppc  requires  libicui18n.so.40
    1:openoffice.org-pdfimport-3.1.0-11.2.fc11.ppc  requires  libpoppler.so.4
    1:openoffice.org-writer-core-3.1.0-11.2.fc11.ppc  requires  libicuuc.so.40
    2:koffice-krita-1.9.99.0-1.fc12.ppc  requires  libpoppler.so.4
    HippoDraw-python-1.21.1-9.fc11.ppc  requires  libboost_python.so.4
    Miro-2.0.3-2.fc12.ppc  requires  libboost_python.so.4
    QuantLib-test-0.9.7-5.fc11.ppc  requires  libboost_unit_test_framework.so.4
    R-RScaLAPACK-0.5.1-19.fc11.ppc  requires  openmpi-libs
    adminutil-1.1.8-1.fc11.ppc  requires  libicuuc.so.40
    adminutil-1.1.8-1.fc11.ppc  requires  libicui18n.so.40
    adminutil-1.1.8-1.fc11.ppc  requires  libicudata.so.40
    alsa-firmware-1.0.20-1.fc12.noarch  requires  alsa-tools-firmware >= 0:1.0.20
    asc-2.2.0.0-3.fc11.ppc  requires  libboost_regex.so.4
    barry-0.15-0.5.20090109git.fc11.ppc  requires  libboost_serialization.so.4
    bmpx-0.40.14-8.fc11.ppc  requires  libboost_regex-mt.so.4
    bmpx-0.40.14-8.fc11.ppc  requires  libboost_iostreams-mt.so.4
    bzrtools-1.14.0-1.fc11.ppc  requires  bzr < 0:1.15
    cas-0.14-10.fc12.noarch  requires  crash
    cduce-0.5.2.1-14.fc11.ppc  requires  ocaml(runtime) = 0:3.11.0
    cduce-0.5.2.1-14.fc11.ppc  requires  ocaml(Camlp4_import) = 0:901773aae9273de4d3a05d3a93dde334
    cduce-ocamlduce-0.5.2.1-14.fc11.ppc  requires  ocaml(runtime) = 0:3.11.0
    chess-1.0-24.fc11.ppc  requires  libboost_thread-mt.so.4
    chess-1.0-24.fc11.ppc  requires  libCEGUIOgreRenderer-1.6.1.so
    chess-1.0-24.fc11.ppc  requires  libOgreMain-1.6.1.so
    cinepaint-libs-0.22.1-12.fc11.2.ppc  requires  libftgl.so.0
    conexus-gtkmm-devel-0.7.0-1.fc12.ppc  requires  sysfs-devel
    cyrus-imapd-2.3.14-1.fc11.ppc  requires  libkrb4.so.2
    cyrus-imapd-2.3.14-1.fc11.ppc  requires  libkrb4.so.2(krb4_2_MIT)
    cyrus-imapd-utils-2.3.14-1.fc11.ppc  requires  libkrb4.so.2
    dwdiff-1.5-3.fc11.ppc  requires  libicuuc.so.40
    dwdiff-1.5-3.fc11.ppc  requires  libicudata.so.40
    dwdiff-1.5-3.fc11.ppc  requires  libicui18n.so.40
    esperanza-0.4.0-2.fc11.ppc  requires  libboost_signals.so.4
    fedora-ds-admin-1.1.7-4.fc11.ppc  requires  libicudata.so.40
    fedora-ds-admin-1.1.7-4.fc11.ppc  requires  libicui18n.so.40
    fedora-ds-admin-1.1.7-4.fc11.ppc  requires  libicuuc.so.40
    fedora-ds-dsgw-1.1.2-1.fc11.ppc  requires  libicudata.so.40
    fedora-ds-dsgw-1.1.2-1.fc11.ppc  requires  libicui18n.so.40
    fedora-ds-dsgw-1.1.2-1.fc11.ppc  requires  libicuuc.so.40
    fetchmail-6.3.9-3.fc11.ppc  requires  libkrb4.so.2(krb4_2_MIT)
    fetchmail-6.3.9-3.fc11.ppc  requires  libkrb4.so.2
    firebird-2.1.2.18118.0-7.fc10.ppc  requires  libicuuc.so.40
    firebird-2.1.2.18118.0-7.fc10.ppc  requires  libicui18n.so.40
    firebird-2.1.2.18118.0-7.fc10.ppc  requires  libicudata.so.40
    firebird-libfbembed-2.1.2.18118.0-7.fc10.ppc  requires  libicuuc.so.40
    firebird-libfbembed-2.1.2.18118.0-7.fc10.ppc  requires  libicui18n.so.40
    firebird-libfbembed-2.1.2.18118.0-7.fc10.ppc  requires  libicudata.so.40
    firebird-superserver-2.1.2.18118.0-7.fc10.ppc  requires  libicuuc.so.40
    firebird-superserver-2.1.2.18118.0-7.fc10.ppc  requires  libicui18n.so.40
    firebird-superserver-2.1.2.18118.0-7.fc10.ppc  requires  libicudata.so.40
    firstaidkit-plugin-grub-0.2.2-9.fc11.noarch  requires  grub
    frei0r-plugins-1.1.22-1.fc11.ppc  requires  libml.so.1
    frei0r-plugins-1.1.22-1.fc11.ppc  requires  libcv.so.1
    frei0r-plugins-1.1.22-1.fc11.ppc  requires  libcxcore.so.1
    frei0r-plugins-1.1.22-1.fc11.ppc  requires  libhighgui.so.1
    frei0r-plugins-1.1.22-1.fc11.ppc  requires  libcvaux.so.1
    fuse-encfs-1.5-6.fc11.ppc  requires  libboost_filesystem-mt.so.4
    fuse-encfs-1.5-6.fc11.ppc  requires  libboost_serialization-mt.so.4
    ghc-ghc-paths-devel-0.1.0.5-6.fc12.ppc  requires  ghc = 0:6.10.2
    ghc-ghc-paths-doc-0.1.0.5-6.fc12.ppc  requires  ghc-doc = 0:6.10.2
    ghc-ghc-paths-prof-0.1.0.5-6.fc12.ppc  requires  ghc-prof = 0:6.10.2
    ghc-haddock-devel-2.4.2-2.fc12.ppc  requires  ghc = 0:6.10.2
    ghc-haddock-doc-2.4.2-2.fc12.ppc  requires  ghc-doc = 0:6.10.2
    ghc-haddock-prof-2.4.2-2.fc12.ppc  requires  ghc-prof = 0:6.10.2
    ghc-haskell-src-exts-devel-0.4.8-5.fc12.ppc  requires  ghc = 0:6.10.2
    ghc-haskell-src-exts-doc-0.4.8-5.fc12.ppc  requires  ghc-doc = 0:6.10.2
    ghc-haskell-src-exts-prof-0.4.8-5.fc12.ppc  requires  ghc-prof = 0:6.10.2
    ghc-hscolour-devel-1.12-3.fc12.ppc  requires  ghc = 0:6.10.2
    ghc-hscolour-doc-1.12-3.fc12.ppc  requires  ghc-doc = 0:6.10.2
    ghc-hscolour-prof-1.12-3.fc12.ppc  requires  ghc-prof = 0:6.10.2
    ghc-uniplate-devel-1.2.0.3-3.fc11.ppc  requires  ghc = 0:6.10.1
    ghc-uniplate-doc-1.2.0.3-3.fc11.ppc  requires  ghc-doc = 0:6.10.1
    ghc-uniplate-prof-1.2.0.3-3.fc11.ppc  requires  ghc-prof = 0:6.10.1
    glest-data-3.2.1-1.fc11.noarch  requires  glest = 0:3.2.1
    glob2-0.9.3-2.fc11.ppc  requires  libboost_thread-mt.so.4
    gnash-0.8.5-3.fc11.ppc  requires  libboost_date_time-mt.so.4
    gnash-0.8.5-3.fc11.ppc  requires  libboost_thread-mt.so.4
    gnash-cygnal-0.8.5-3.fc11.ppc  requires  libboost_thread-mt.so.4
    gnome-commander-1.3-0.1.svn2532_13dev.fc12.ppc  requires  libpoppler.so.4
    gnote-0.1.2-2.fc12.ppc  requires  libboost_regex-mt.so.4
    gnote-0.1.2-2.fc12.ppc  requires  libboost_filesystem-mt.so.4
    gnote-0.1.2-2.fc12.ppc  requires  libboost_system-mt.so.4
    gnu-smalltalk-emacs-3.1-4.fc11.noarch  requires  gnu-smalltalk = 0:3.1
    guimup-0.1.4-6.c.fc12.ppc  requires  mpd
    haddock-2.4.2-2.fc12.ppc  requires  ghc = 0:6.10.2
    hugin-0.7.0-5.fc11.ppc  requires  libboost_thread-mt.so.4
    hugin-base-0.7.0-5.fc11.ppc  requires  libboost_thread-mt.so.4
    inkscape-0.47-0.9.20090518svn.fc12.ppc  requires  libpoppler.so.4
    inkscape-view-0.47-0.9.20090518svn.fc12.ppc  requires  libpoppler.so.4
    k3d-0.7.11.0-1.fc11.ppc  requires  libboost_regex-mt.so.4
    k3d-0.7.11.0-1.fc11.ppc  requires  libboost_program_options-mt.so.4
    k3d-0.7.11.0-1.fc11.ppc  requires  libboost_python-mt.so.4
    k3d-devel-0.7.11.0-1.fc11.ppc  requires  libboost_python-mt.so.4
    k3d-devel-0.7.11.0-1.fc11.ppc  requires  libboost_regex-mt.so.4
    k3d-devel-0.7.11.0-1.fc11.ppc  requires  libboost_program_options-mt.so.4
    kipi-plugins-0.2.0-2.fc11.ppc  requires  libcv.so.1
    kipi-plugins-0.2.0-2.fc11.ppc  requires  libcxcore.so.1
    kipi-plugins-0.2.0-2.fc11.ppc  requires  libhighgui.so.1
    kipi-plugins-0.2.0-2.fc11.ppc  requires  libcvaux.so.1
    libldb-devel-0.9.3-15.1.fc12.ppc  requires  libtdb-devel = 0:1.1.3-15.1.fc12
    libprojectM-1.2.0-9.fc11.ppc  requires  libftgl.so.0
    libyaz-3.0.41-2.fc11.ppc  requires  libicudata.so.40
    libyaz-3.0.41-2.fc11.ppc  requires  libicui18n.so.40
    libyaz-3.0.41-2.fc11.ppc  requires  libicuuc.so.40
    liveusb-creator-3.6.5-3.fc12.noarch  requires  syslinux
    mapnik-0.5.2-0.12.svn780.fc11.ppc  requires  libicudata.so.40
    mapnik-0.5.2-0.12.svn780.fc11.ppc  requires  libboost_program_options-mt.so.4
    mapnik-0.5.2-0.12.svn780.fc11.ppc  requires  libboost_regex-mt.so.4
    mapnik-0.5.2-0.12.svn780.fc11.ppc  requires  libboost_filesystem-mt.so.4
    mapnik-0.5.2-0.12.svn780.fc11.ppc  requires  libicuuc.so.40
    mapnik-0.5.2-0.12.svn780.fc11.ppc  requires  libboost_iostreams-mt.so.4
    mapnik-0.5.2-0.12.svn780.fc11.ppc  requires  libboost_thread-mt.so.4
    mapnik-0.5.2-0.12.svn780.fc11.ppc  requires  libboost_system-mt.so.4
    mapnik-python-0.5.2-0.12.svn780.fc11.ppc  requires  libboost_python-mt.so.4
    mapnik-utils-0.5.2-0.12.svn780.fc11.ppc  requires  libboost_program_options-mt.so.4
    mapnik-utils-0.5.2-0.12.svn780.fc11.ppc  requires  libboost_iostreams-mt.so.4
    me-tv-0.8.12-5.fc12.ppc  requires  xine-ui
    mkvtoolnix-2.6.0-1.fc11.ppc  requires  libboost_regex-mt.so.4
    mkvtoolnix-gui-2.6.0-1.fc11.ppc  requires  libboost_regex-mt.so.4
    mrpt-apps-0.6.5-0.4.20090213svn807.fc11.ppc  requires  libboost_program_options-mt.so.4
    mrpt-apps-0.6.5-0.4.20090213svn807.fc11.ppc  requires  libcv.so.1
    mrpt-apps-0.6.5-0.4.20090213svn807.fc11.ppc  requires  libcxcore.so.1
    mrpt-apps-0.6.5-0.4.20090213svn807.fc11.ppc  requires  libhighgui.so.1
    mrpt-core-0.6.5-0.4.20090213svn807.fc11.ppc  requires  libcv.so.1
    mrpt-core-0.6.5-0.4.20090213svn807.fc11.ppc  requires  libcxcore.so.1
    mrpt-core-0.6.5-0.4.20090213svn807.fc11.ppc  requires  libhighgui.so.1
    msort-8.46-3.fc11.ppc  requires  libicuuc.so.40
    msort-8.46-3.fc11.ppc  requires  libicutu.so.40
    ocaml-SDL-0.7.2-18.fc11.ppc  requires  ocaml(runtime) = 0:3.11.0
    ocaml-augeas-0.4-4.fc11.ppc  requires  ocaml(runtime) = 0:3.11.0
    ocaml-bisect-1.0-0.4.alpha.fc11.ppc  requires  ocaml(runtime) = 0:3.11.0
    ocaml-bisect-1.0-0.4.alpha.fc11.ppc  requires  ocaml(Camlp4_import) = 0:901773aae9273de4d3a05d3a93dde334
    ocaml-bitstring-2.0.0-8.fc11.ppc  requires  ocaml(runtime) = 0:3.11.0
    ocaml-bitstring-2.0.0-8.fc11.ppc  requires  ocaml(Camlp4_import) = 0:901773aae9273de4d3a05d3a93dde334
    ocaml-cairo-1.2.0.cvs20080301-8.fc11.ppc  requires  ocaml(runtime) = 0:3.11.0
    ocaml-calendar-2.0.4-4.fc11.ppc  requires  ocaml(runtime) = 0:3.11.0
    ocaml-camlidl-1.05-8.fc11.ppc  requires  ocaml(runtime) = 0:3.11.0
    ocaml-camlimages-3.0.1-7.fc11.ppc  requires  ocaml(runtime) = 0:3.11.0


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]