[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: orphaning (eol) gtk-qt-engine



Rex Dieter wrote:

> make sure to have at least gtk2-2.18.3-9.fc12

Ok. I guess removing the script wasn't enough. I will 
look for 2.18.3-9 on koji.



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]