[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: rawhide report: 20091029 changes



Rawhide Report wrote:
> banshee-1.5.1-3.fc12.i686 requires mono(Mono.Zeroconf) = 0:4.0.0.90

mono-zeroconf somehow got backwards! Can the current version please go back 
in?

> blam-1.8.5-18.fc12.i686 requires gecko-libs = 0:1.9.1.3
> galeon-2.0.7-16.fc12.i686 requires gecko-libs = 0:1.9.1.3

These also went backwards. blam was already rebuilt in yesterday's Rawhide 
and is now broken, and I had a rebuild of galeon tagged which seems to have 
been replaced by an older build.

> 1:nant-0.85-30.fc12.i686 requires mono(NDoc.Core) = 0:1.3.3498.0

Not sure what went wrong here.

        Kevin Kofler


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]