[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: pkgs in rawhide which are obsoleted by something in rawhide



Dne 1.9.2009 23:40, Seth Vidal napsal(a):

I probably CAN. :)

I'll run it again shortly and dump them in.


Then please skip:

ignoring obsolete pkg lzma-4.32.7-3.fc12.i686
obsoleted by xz-lzma-compat', 'i686', '0', '4.999.9', '0.1.beta.fc12'

...that's intended.

Regards,
Milos


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]