[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

wxGTK build failure (was: Re: Package Build Report)



>   Rebuilding source rpm wxGTK-2.4.2-10.src.rpm

At least "BuildRequires: libGL-devel" needed, depending on what else it tries
to link, perhaps also "BuildRequires: libGLU-devel".


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]