[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: graveman needs rebuild against flac



On Thu, 05 May 2005 16:47:04 -0400, Ignacio Vazquez-Abrams wrote:

> On Thu, 2005-05-05 at 15:39 +0200, Lars G wrote:
>> ...as it tells
>> 
>> Error: Missing Dependency: libFLAC.so.4 is needed by package graveman
> 
> http://bugzilla.redhat.com/

done

lars




[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]