[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

wxPython requires python-2.3



I just tried to install wxPython on FC4T3, using rawhide and extras-devel as
repos, and yum says that wxPython needs python-2.3.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]