[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Building KDE apps on FC4T3 (gcc4)



I'm trying to build pwmanager-1.2.1 on FC4T3.  Here's what happens:

checking whether gcc is blacklisted... yes
configure: error:
[...]

This seems to come from
admin/acinclude.m4.in

Anyone know what I should do to fix this?  It seems gcc-4.0.0 is explicity
blacklisted.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]