[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

tetex-xcolor (required for tetex-beamer) conflicts



Conflict between extras-development and development:

***   file /usr/share/texmf/tex/latex/xcolor/xcolor.sty from install of
tetex-xcolor-2.02-3.fc4 conflicts with file from package tetex-latex-3.0-4


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]