[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Fedora Extras: packages with EVR upgrade problems



On Mon, 2005-05-30 at 18:26 +0200, Michael Schwendt wrote:
>   gpredict 0:0.5.1-1 in FC-3 branch is newer than devel

gpredict currently won't even build in devel due to the lack of gnome-
vfs. Before you ask, no, I am not interested in becoming its maintainer.
I have put in a request upstream for gpredict to be updated to GTK+ 2.x,
so we (or more properly, I) will have to see where that leads.

-- 
Ignacio Vazquez-Abrams <ivazquez ivazquez net>
http://fedora.ivazquez.net/

gpg --keyserver hkp://subkeys.pgp.net --recv-key 38028b72

Attachment: signature.asc
Description: This is a digitally signed message part


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]