[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Problem scheduling a build



Hi there,

I've been trying to get the build system to do a build of the pulseaudio
package, but all I get is this:

/usr/bin/plague-client build pulseaudio pulseaudio-0_9_5-1_fc5 fc5
Server returned an error: Insufficient privileges.

I can't seem to find anything on the wiki about this. :/

Rgds
Pierre


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]