[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Broken dependencies in Fedora Extras 5



Michael Schwendt wrote:
This is an automated mail.
Your following packages in the repository have broken dependencies:

package: geomview-plugins - 1.8.1-11.i386 from fedora-extras-development-i386
unresolved deps: geomview = 0:1.8.1

geomview-plugins is deprecated (Obsoleted by newer geomview pkgs), so it can go away.

-- Rex


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]