[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: How to downgrade version of a program?



> b) rpm -e --nodeps sqlite 2.1  && yum install sqlite 2.0
> 

Doesn't yum actually require sqlite to operate? Doing b) might be a bad
choice in that case :-)

Attachment: signature.asc
Description: This is a digitally signed message part


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]