[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

[Bug 179802] Review Request: seamonkey



Please do not reply directly to this email. All additional
comments should be made in the comments box of this bug report.

Summary: Review Request: seamonkey


https://bugzilla.redhat.com/bugzilla/show_bug.cgi?id=179802





------- Additional Comments From kengert redhat com  2006-02-10 15:54 EST -------
> > Does it work if you Require: seamonkey (it should be Require anyway, and
> > please one Require per line.)

> You mean  RequireS:  instead of  Prereq:  ?
> Trying.

No, it still does not work.

[root kaiefast x86_64]# rpm -ivh seamonkey-1.0-5.x86_64.rpm
seamonkey-mail-1.0-5.x86_64.rpm
error: Failed dependencies:
        libxpcom_core.so()(64bit) is needed by seamonkey-mail-1.0-5.x86_64


-- 
Configure bugmail: https://bugzilla.redhat.com/bugzilla/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the QA contact for the bug, or are watching the QA contact.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]