[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Anjuta - change of maintainer



On Wed, 22 Feb 2006 15:39:26 +0000, Paul F. Johnson wrote:

> Hi,
> 
> > strange buildsys says this is an update
> > but with yum install anjuta* Im having
> > 
> >  anjuta                  i386       1:1.2.3-3.fc5    extras-development  2.6 M
> 
> Can't explain that unless the mirror you're using hasn't updated

I can explain it. You dropped "Epoch: 1", which is a big DO_NOT!
Your package now is older than 1:1.2.3-3.fc5
 


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]