[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Anjuta - change of maintainer



> The anjuta package needs to have "Epoch: 1" or greater forever more.
>
> Paul (not the Paul that is maintaining the anjuta package).
>

Paul, The Maintainer, you know what to do :)


--
http://clunixchit.blogspot.com


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]