[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

[Bug 175500] Review Request: compat-wxGTK & compat-wxPythonGTK2



Please do not reply directly to this email. All additional
comments should be made in the comments box of this bug report.

Summary: Review Request: compat-wxGTK & compat-wxPythonGTK2


https://bugzilla.redhat.com/bugzilla/show_bug.cgi?id=175500


matthias rpmforge net changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
            Summary|Review Request: compat-     |Review Request: compat-wxGTK
                   |wxGTK2 & compat-wxPythonGTK2|& compat-wxPythonGTK2




------- Additional Comments From matthias rpmforge net  2006-02-24 11:34 EST -------
I see these have been imported, but only compat-wxGTK bas been built in FC5, is
that wanted? What about FC4?

-- 
Configure bugmail: https://bugzilla.redhat.com/bugzilla/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug, or are watching someone who is.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]