[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

[Bug 177580] Review Request: lat (LDAP Administration Tool)



Please do not reply directly to this email. All additional
comments should be made in the comments box of this bug report.

Summary: Review Request: lat  (LDAP Administration Tool)


https://bugzilla.redhat.com/bugzilla/show_bug.cgi?id=177580





------- Additional Comments From jpmahowald gmail com  2006-02-26 11:44 EST -------
Didn't build on rawhide.

checking for GTKSHARP... configure: error: Package requirements (gtk-sharp-2.0
>= 2.4             gnome-sharp-2.0 >= 2.4                  gconf-sharp-2.0 >=
2.4                  glade-sharp-2.0 >= 2.4) were not met:

No package 'gtk-sharp-2.0' found
No package 'gnome-sharp-2.0' found
No package 'gconf-sharp-2.0' found
No package 'glade-sharp-2.0' found


Seems like you really mean gtk-sharp2 for the (Build)Requires.

-- 
Configure bugmail: https://bugzilla.redhat.com/bugzilla/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug, or are watching someone who is.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]