[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: RH9 user - what should I do?



On Thursday 13 May 2004 17:23, Mike Vanecek wrote:
> Nope. It only finds the ones installed, but not in the repo:
>
> # yum list '*mysql*' or *mysql* (w/o the quotes)

yum list seems to NOT show older packages.  Even though the older one is 
in the repo, yum will not list it.

-- 
Jesse Keating RHCE      (geek.j2solutions.net)
Fedora Legacy Team      (www.fedoralegacy.org)
GPG Public Key          (geek.j2solutions.net/jkeating.j2solutions.pub)
 
Was I helpful?  Let others know:
 http://svcs.affero.net/rm.php?r=jkeating

Attachment: pgp00024.pgp
Description: signature


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]