[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: RH9 user - what should I do?



On Thu, 13 May 2004 21:58:05 -0400, seth vidal wrote
> On Thu, 2004-05-13 at 19:12 -0500, Mike Vanecek wrote:
> > On Thu, 13 May 2004 16:57:48 -0700, Jesse Keating wrote
> > > On Thursday 13 May 2004 16:42, Mike Vanecek wrote:
> > > > # yum list | grep -i mysql
> > > > MySQL-python     i386   0.9.1-6                  redhat-os
> > > > qt-MySQL         i386   1:3.1.1-6                redhat-os
> > > >
> > > > ditto yum info, yum list updates, yum list extras, and so on.
> > > >
> 
> I didn't catch this earlier - what version of yum is this?

# rpm -q yum
yum-2.0.3-0.fdr.1.rh90



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]